API sandbox

From ITCwiki

JavaScript is required to use the API sandbox.